请老师选股。

admin 2024-04-03 31人围观 ,发现0个评论 黄牛选股股票互助论坛

选股专家讲经验,帮我选股,选股经验教训,老师推荐股票,帮我选股票指标并编制_技术互助问答论坛股票软件指标公式技术理想股票技术论坛

HZ:=HHV((H+L)/2,120);AA:=(2*C+H+L)/4;CTA1:=IF(日期=10301201,0,1);CTA2:=EMA(斜率( CLOSE,21)*20+CLOSE,55);CTA3:=EMA(CLOSE,3);CTA4:=(2*CLOSE+LOW+HIGH)/4* ...指标编写_技术互助问答论坛股票软件指标公式技术

HZ:=HHV((H+L)/2,120);

AA:=(2*C+H+L)/4;

CTA1:=IF(日期=10301201,0,1);

CTA2:=EMA(斜率(收盘价,21)*20+收盘价,55);

CTA3:=EMA(收盘价,3);

CTA4:=(2*收盘价+最低价+最高价)/4*CTA1;

CTA5:=CTA2-CTA3;

CTA6:=收盘*成交量;

CTA7:=EMA((EMA(CTA6,3)/EMA(VOL,3)+EMA(CTA6,6)/EMA(VOL,6)+EMA(CTA6,12)/EMA(VOL,12)+EMA( CTA6,24)/EMA(VOL,24))/4,13);

CTA8:=EMA(收盘价,9);

CTA9:=(收盘+开盘)/2;

上轨1:=EMA(CTA8*1.14,15),COLORGREEN,LINETHICK1;

黄线:=(EMA(CTA9,3)+EMA(CTA9,6)+EMA(CTA9,12)+EMA(CTA9,24))/4,COLORYELLOW,LINETHICK1;

HH:=(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H, 5)+14*参考(H,6)

选股经验教训_选股高手经验谈_

+13*REF(H,7)+12*REF(H,8)+11*REF(H,9)+10*REF(H,10)+9*REF(H,11)+8*REF( H,12)

+7*REF(H,13)+6*REF(H,14)+5*REF(H,15)+4*REF(H,16)+3*REF(H,17)+2*REF( H,18)+

REF(H,20))/210,颜色蓝色,线厚1;

LL:=(20*L+19*REF(L,1)+18*REF(L,2)+17*REF(L,3)+16*REF(L,4)+15*REF(L, 5)+14*参考(L,6)

+13*REF(L,7)+12*REF(L,8)+11*REF(L,9)+10*REF(L,10)+9*REF(L,11)+8*REF( L,12)

+7*REF(L,13)+6*REF(L,14)+5*REF(L,15)+4*REF(L,16)+3*REF(L,17)+2*REF(左,18)+

REF(L,20))/210,颜色蓝色,线厚1;

黄牛线:EMA(HH,90)、COLORYELLOW、LINETHICK2;

离合器3:黄牛线-((C-黄牛线)*C-黄牛线)/黄牛线,LINETHICK2,COLOR0000FF;

TP1:=CROSS(剥头皮线,离合器3);

绘图图标(TP1,低,9);

通道2:=6*HHV(黄牛线,3)-5*黄牛线;

IF(黄线 >= 通道 2, 黄线, DRAWNULL),LINETHICK3,COLORRED;

如果(C>>

如果互助、问答无法解决您的需求,您可以前往“威客使命”发布付费打赏。

相关标签:选股专家讲经验,帮我选股,选股经验教训,老师推荐股票,帮我选股

请发表您的评论
请关注微信公众号
微信二维码
不容错过
Powered By Z-BlogPHP